Instalação da GEM OpenCode

A GEM permitirá que você tenha um ambiente de alta produtividade, por isso é a nossa recomendação.

Pré-requisitos:

  • Ruby - versão igual ou superior á 2.1.7 

Instalação

$ gem install opencode_theme

Para saber se a Gem do opencode foi instalada corretamente, utilize o seguinte comando:

$ opencode systeminfo